Добавление внешних отчетов в 1С. УНФ

Добавление отчета в конфигурацию «1С. Управление нашей фирмой» отличается от Бухгалтерии. Там появились тэги. Теперь при создании внешнего отчета желательно указать тэги.
Ниже пример кода из модуля объекта и картинка, на которой показано местонахождение тега. Так же в отчет необходимо добавить реквизит «ЭтоОтчетУНФ» (Тип: Булево).

//
// Уже привычная нам функция для внешней обработки
Функция СведенияОВнешнейОбработке() Экспорт
	ПараметрыРегистрации = ДополнительныеОтчетыИОбработки.СведенияОВнешнейОбработке("2.3.1.73");
	ПараметрыРегистрации.Информация = НСтр("ru = 'Отчет по Фондам. Поддержка - help1c.su.'");
	ПараметрыРегистрации.Вид = ДополнительныеОтчетыИОбработкиКлиентСервер.ВидОбработкиОтчет();
	ПараметрыРегистрации.Версия = "2020.10.23";
	ПараметрыРегистрации.Наименование = "Распределение по фондам";
	
	Команда = ПараметрыРегистрации.Команды.Добавить();
	Команда.Представление = НСтр("ru = 'Распределение по фондам'");
	Команда.Идентификатор = "РаспределениеПоФондам";
	Команда.Использование = ДополнительныеОтчетыИОбработкиКлиентСервер.ТипКомандыОткрытиеФормы();
	Команда.ПоказыватьОповещение = Истина;
	
	
	Возврат ПараметрыРегистрации;
КонецФункции

// А в этой функции мы указываем Тэги через запятую.
// Больше примеров в модулях объекта стандартных отчетов УНФ
Процедура ПриОпределенииНастроекОтчета(НастройкиОтчета, НастройкиВариантов) Экспорт
	
	Для Каждого НастройкиТекВарианта Из НастройкиВариантов Цикл
		НастройкиТекВарианта.Значение.Теги = НСтр("ru = 'Деньги,CRM'");
	КонецЦикла;
	
КонецПроцедуры

// Упомянутый реквизит
ЭтоОтчетУНФ = Истина;

Пример отображения отчета с тегом Деньги